Results 1 to 3 of 3

Thread: Sound Problem

  1. #1
    Member
    Join Date
    Jun 2011
    Location
    India
    Posts
    42
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Default Sound Problem

    Audio is playing very fast in Rhel 6 mean 5x to 6x any help regarding this

  2. #2
    Never say die nixcraft's Avatar
    Join Date
    Jan 2005
    Location
    BIOS
    Posts
    4,513
    Thanks
    17
    Thanked 807 Times in 511 Posts
    Rep Power
    10

    Default

    What do you mean by it is playing very fast? Can you tell us more about your audio player?
    All [Solved] threads are closed by mods / admin to avoid spam issues. See Howto mark a thread as [Solved]


  3. #3
    Member
    Join Date
    Jun 2011
    Location
    India
    Posts
    42
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Default

    Mean when i play any audio in rhel 6 then 6 minutes long song finish with in only few seconds due to very fast output of sound

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. OpenSolaris Box w/sound?
    By larryham in forum Solaris/OpenSolaris
    Replies: 2
    Last Post: 3rd January 2011, 04:46 AM
  2. ehternet card and sound card problem
    By psd_prasad in forum Linux hardware
    Replies: 2
    Last Post: 8th September 2009, 11:33 AM
  3. sound card of my laptop Dell inspiron 1525 is not functioning
    By amit.rhce in forum CentOS / RHEL / Fedora
    Replies: 1
    Last Post: 6th February 2009, 04:00 PM
  4. Replies: 2
    Last Post: 1st June 2008, 07:34 PM
  5. Sound Output recording
    By miklos in forum Shell scripting
    Replies: 2
    Last Post: 19th October 2006, 01:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •